Now Reading
Jetpack: Schwere Lücke in WordPress-Plugin
0

Jetpack: Schwere Lücke in WordPress-Plugin

by iMatt31. Mai 2016

Sicherheitsforscher haben eine schwere Lücke im WordPress-Plugin Jetpack entdeckt. Nutzer sollten dringend updaten.
iPhone&iPad

About The Author
iMatt

You must log in to post a comment